<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-57x57.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-60x60.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-72x72.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-76x76.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-114x114.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-120x120.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-144x144.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-152x152.png?ver=1.5">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-180x180.png?ver=1.5">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/android-icon-192x192.png?ver=1.5">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-32x32.png?ver=1.5">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-96x96.png?ver=1.5">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-16x16.png?ver=1.5">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon.ico?ver=1.5">
    <link rel="manifest"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/manifest.json?ver=1.5">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/ms-icon-144x144.png?ver=1.5">
    <meta name="theme-color" content="#ffffff">

    <!--Fonts-->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700&display=swap" rel="stylesheet">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.blogtivvu.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay, Giovani contro le Mature in replica stasera - Blog Tivvù - La tivvù in un blog"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay" />
<meta property="og:description" content="Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay, Giovani contro le Mature in replica stasera - Blog Tivvù - La tivvù in un blog" />
<meta property="og:url" content="https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/" />
<meta property="og:site_name" content="Blog Tivvù - La tivvù in un blog" />
<meta property="article:publisher" content="https://www.facebook.com/blogtivvu/" />
<meta property="article:tag" content="Ciao Darwin" />
<meta property="article:section" content="Anticipazioni TV" />
<meta property="article:published_time" content="2020-07-04T18:40:29+00:00" />
<meta property="article:modified_time" content="2020-07-04T09:49:33+00:00" />
<meta property="og:updated_time" content="2020-07-04T09:49:33+00:00" />
<meta property="og:image" content="https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay.jpg" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay.jpg" />
<meta property="og:image:width" content="705" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay, Giovani contro le Mature in replica stasera - Blog Tivvù - La tivvù in un blog" />
<meta name="twitter:title" content="Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay" />
<meta name="twitter:site" content="@blogtivvu" />
<meta name="twitter:image" content="https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay.jpg" />
<meta name="twitter:creator" content="@blogtivvu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogtivvu.com/#organization","name":"Blog Tivv\u00f9","url":"https://www.blogtivvu.com/","sameAs":["https://www.facebook.com/blogtivvu/","https://twitter.com/blogtivvu"],"logo":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#logo","url":"https://static.nexilia.it/blogtivvu/2019/10/logo-blogtivvu.png","width":820,"height":312,"caption":"Blog Tivv\u00f9"},"image":{"@id":"https://www.blogtivvu.com/#logo"}},{"@type":"WebSite","@id":"https://www.blogtivvu.com/#website","url":"https://www.blogtivvu.com/","name":"Blog Tivv\u00f9 - La tivv\u00f9 in un blog","description":"La TV in un Blog!","publisher":{"@id":"https://www.blogtivvu.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.blogtivvu.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#primaryimage","url":"https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay.jpg","width":705,"height":467,"caption":"Chi \u00e8 Terrance Miguel Hay? Padre Natura di Ciao Darwin 7"},{"@type":"WebPage","@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#webpage","url":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/","inLanguage":"it-IT","name":"Padre Natura, Ciao Darwin 7: chi \u00e8 Terrance Miguel Hay","isPartOf":{"@id":"https://www.blogtivvu.com/#website"},"primaryImageOfPage":{"@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#primaryimage"},"datePublished":"2020-07-04T18:40:29+00:00","dateModified":"2020-07-04T09:49:33+00:00","description":"Padre Natura, Ciao Darwin 7: chi \u00e8 Terrance Miguel Hay, Giovani contro le Mature in replica stasera - Blog Tivv\u00f9 - La tivv\u00f9 in un blog","breadcrumb":{"@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/","url":"https://www.blogtivvu.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/","url":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/","name":"Padre Natura, Ciao Darwin 7: chi \u00e8 Terrance Miguel Hay, Giovani contro le Mature"}}]},{"@type":"Article","@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#article","isPartOf":{"@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#webpage"},"author":{"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08"},"headline":"Padre Natura, Ciao Darwin 7: chi \u00e8 Terrance Miguel Hay, Giovani contro le Mature","datePublished":"2020-07-04T18:40:29+00:00","dateModified":"2020-07-04T09:49:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#webpage"},"publisher":{"@id":"https://www.blogtivvu.com/#organization"},"image":{"@id":"https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/#primaryimage"},"keywords":"Ciao Darwin","articleSection":"Anticipazioni TV"},{"@type":["Person"],"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08","name":"Valentina Gambino","image":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9d22b22d6be4973c9e413d4ae98d74ed?s=96&d=blank&r=g","caption":"Valentina Gambino"},"description":"Giornalista e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blogtivvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.blogtivvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/css/style.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/base.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.blogtivvu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blogtivvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blogtivvu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel="alternate" type="application/json+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fpadre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fpadre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/' />
<link rel="amphtml" href="https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/amp/"><link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-270x270.png" />

    <script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-129656967-12"></script>
<script class='_iub_cs_activate' type='text/plain'>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129656967-12');
</script>

    <link href="https://cdn.adkaora.space/mosaico/blogtivvu/prod/adk-iubenda.css" type="text/css" rel="stylesheet">
<script src="https://cdn.adkaora.space/mosaico/blogtivvu/prod/adk-iubenda.js"></script>

<!-- friendly name: css formati AdK -->
<link href="https://cdn.adkaora.space/mosaico/blogtivvu/prod/adk-ads.css" rel="stylesheet" type="text/css">   



<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-blogtivv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script class='_iub_cs_activate' type='text/plain' data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script class='_iub_cs_activate' type='text/plain'>
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '2178-5526-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>
    <script>
        var base_url = "https://www.blogtivvu.com";
        var ajaxurl = "https://www.blogtivvu.com/wp-admin/admin-ajax.php";
        var author = "Valentina Gambino";
    </script>

    
</head>

<header>

    <div class="navbar">
        <div class="container no-pad-bot" style="padding-top: 0 !important; position: relative">


            <div class="logo-sito">
                <a href="https://www.blogtivvu.com" title="Blog Tivvù &#8211; La tivvù in un blog">
                    <img class="img-responsive"
                         src="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/logo.png">
                </a>
            </div>

            <div class="menu" style="position: relative">

                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-1346311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346311"><a href="https://www.blogtivvu.com/news/">NEWS</a></li>
<li id="menu-item-1348716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1348716"><a href="https://www.blogtivvu.com/anticipazioni/">ANTICIPAZIONI TV</a></li>
<li id="menu-item-1348717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348717"><a href="https://www.blogtivvu.com/talent-show/">TALENT SHOW</a></li>
<li id="menu-item-1348718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348718"><a href="https://www.blogtivvu.com/reality-show/">REALITY SHOW</a></li>
<li id="menu-item-104307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104307"><a href="https://www.blogtivvu.com/category/news/gossip-tv-news/">GOSSIP</a></li>
<li id="menu-item-48447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48447"><a href="https://www.blogtivvu.com/category/lgbt/">LGBT</a></li>
</ul></div>
                <div class="social-mobile col-xs-12 hidden-md hidden-lg">
    <ul>
        <li><a class="social-icon" href="https://www.instagram.com/blogtivvu_com/" title="Instagram"
               target="_blank"><i
                    class="fa fa-instagram"></i></a>
        </li>

        <li><a class="social-icon" href="https://www.facebook.com/blogtivvu/" title="Facebook"
               target="_blank"><i
                    class="fa fa-facebook"></i></a>
        </li>

        <li><a class="social-icon" href="https://twitter.com/blogtivvu" title="Twitter"
               target="_blank"><i
                    class="fa fa-twitter"></i></a>
        </li>

       <!-- <li><a class="social-icon" href="#" title="YouTube"
               target="_blank"><i
                    class="fa fa-youtube"></i></a>
        </li> -->

        <!--        <li><a class="social-icon" href="#" title="Pinterest"
                       target="_blank"><i
                            class="fa fa-pinterest"></i></a>
                </li>

                <li><a class="social-icon" href="#" title="Linkedin"
                       target="_blank"><i
                            class="fa fa-linkedin"></i></a>
                </li>-->
    </ul>
</div>
            </div>

            <div class="search" id="search-button">
                <a class="btn-search-fullwidth openBtn"><i
                            class="fa fa-search"></i></a>
            </div>

            <div class="social-bar">


                <ul class="nav navbar-nav navbar-right" style="width:100px">
                    <li><a class="social-icon"
                           href="https://www.instagram.com/blogtivvu_com/"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>

                    <li><a class="social-icon"
                           href="https://www.facebook.com/blogtivvu/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>

                    <li><a class="social-icon"
                           href="https://twitter.com/blogtivvu"
                           title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md-hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

    </div>
</header>

<body class="post-template-default single single-post postid-1372902 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<div class="adk-slot">
   <div id="adk_interstitial"></div>
</div>
<div id="skin" style="position: absolute">
    <script class='_iub_cs_activate' type='text/plain' src="https://sac.ayads.co/sublime/29796"></script></div>


<div class="container margin-container">

    <div class="leaderboard_mobile hidden-md hidden-lg" style="text-align: center;">
        <!-- /38326652/Blogtivvu_320x50 -->
<div id='div-gpt-ad-1569590322265-0'>
</div>    </div>

    <div class="adv_leadboard leaderboard-desktop hidden-xs hidden-sm">
        <!-- friendly name: adk_masthead --> 
<div class="adk-slot">
  <div id="adk_masthead"></div>
</div>    </div>

    <div class="left-column col-md-8">
        <article>

            <div class="preview-article">
                
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.blogtivvu.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.blogtivvu.com/anticipazioni/">
                <span itemprop="title">Anticipazioni TV</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/">
            <span itemprop="title">Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay, Giovani contro le Mature</span>
        </a>
    </li>
</ol>

                <div class="title">
                    <h1>Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay, Giovani contro le Mature</h1>
                </div>

                <div class="mobile-top hidden-md hidden-lg">
                    <div class="adv_300 home-mobile">
                                            </div>
                </div>

                <div class="info row" style="margin: 0; margin-bottom: 10px;">
                    <div class="date">
                        <h4>04/07/2020 di <a
                                    href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                        </h4>
                    </div>
                </div>


                <div class="share">
                    <ul>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/')"title="Share this post on Facebook!">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('https://twitter.com/home?status=Padre Natura, Ciao Darwin 7: chi è Terrance Miguel Hay, Giovani contro le Mature https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/')" title="Share this post on Twitter!" >
            <i class="fa fa-twitter"></i></a>
    </li>
    <!--    <li class="post-share-menu-item">
            <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                <i class="fa fa-pinterest"></i></a>
        </li>-->
    <li class="post-share-menu-item hidden-md hidden-lg">
        <a href="javascript: void(0);"
           onclick="window.share_popup('whatsapp://send?text=https://www.blogtivvu.com/padre-natura-ciao-darwin-7-chi-e-terrance-miguel-hay/')"
           title="Share this post on WhatsApp!">
            <i class="fa fa-whatsapp"></i></a>
    </li>
</ul>
                </div>

                <div class="featured-article">
                    <div class="cat hidden-sm hidden-xs">
                        <h4>
                                                            <a href="https://www.blogtivvu.com/anticipazioni/">Anticipazioni TV</a>                        </h4>
                    </div>
                    <div id="post-thumbnail">
    <img width="705" height="467" data-src="https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay.jpg" class="img-responsive wp-post-image" alt="Chi è Terrance Miguel Hay? Padre Natura di Ciao Darwin 7" data-srcset="https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay.jpg 705w, https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay-200x132.jpg 200w, https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay-350x232.jpg 350w, https://static.nexilia.it/blogtivvu/2020/07/Terrance-Miguel-Hay-150x99.jpg 150w" sizes="(max-width: 705px) 100vw, 705px"  id="image_5f00da2d22e72" /><script>
lazyImg('image_5f00da2d22e72')
</script></div>


                </div>
            </div>


            <div class="adv_600 hidden-xs hidden-sm">
                <div class="single-top">
                                    </div>
            </div>

            <div class="text-article">
                <p>Dopo il fascino tutto al femminile di una serie di bellezze internazionali e italiane <strong>Jenny Watwood</strong>, <strong>Penny Lane</strong>, <strong>Rim Saidi</strong>, <strong>Romina Mosso Morais Gomes</strong>, la ceca <strong>Kristyna Teimerova</strong>, <a href="https://www.blogtivvu.com/madre-natura-ciao-darwin-7-chi-e-paola-di-benedetto-video/" target="_blank" rel="noopener noreferrer">ed infine <strong>Paola Di Benedetto</strong></a>, tocca nella settima puntata di <strong>Ciao Darwin</strong> <strong>7</strong> (in replica) ad un volto maschile: arriva <strong>Padre Natura</strong>.</p> <h2>Chi è <strong>Terrance Miguel Hay</strong>? Padre Natura di Ciao Darwin 7</h2> <p>Chi è <strong>Padre Natura di Ciao Darwin</strong>? Si tratta di un modello di Città del Capo che ha suscitato l’entusiasmo delle donne sul set dello show condotto da <strong>Paolo Bonolis</strong> con la complicità di <strong>Luca Laurenti</strong>: si tratta di <strong>Terrance Miguel Hay</strong>.</p> <p>Il fisico scolpito e ulteriormente documentato dalle foto presenti sul suo profilo Instagram (<a href="https://www.instagram.com/terrancehay/?hl=it" target="_blank" rel="noopener noreferrer"><strong>cliccare per credere</strong></a>), sembra fatto appositamente per scatenare gli ormoni mai sopiti delle fan della trasmissione in onda (per la prima volta) il 29 aprile del 2016 su Canale 5 e in replica stasera.</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><!-- friendly name: adk_article-top -->   <div class="adk-slot">    <div id="adk_article-top"></div>  </div></aside></div> <p><strong>Terrance Miguel Hay</strong> è nato nel 1994. E’ sudafricano di Cape Town. Lavora come modello per i principali brand di moda del mondo.</p> <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/B-tonhMp4QT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"> <div style="padding: 16px;"> <p>&nbsp;</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2"><!-- friendly name: adk_article-middle --> 
<div class="adk-slot">
  <div id="adk_article-middle"></div>
</div></aside></div> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div> <div style="padding-top: 8px;"> <div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div> </div> <div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <p>&nbsp;</p> <p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/B-tonhMp4QT/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">When I still had the option to get out doors, was able to get to the beautiful coast of Cape St Francis with my trust &#8216;mat&#8217; to try some bouldering. &#x1f3de;&#xfe0f; #climb #outdoors #capestfrancis taken by @carolyn_brophy</a></p> <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/terrancehay/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Terrance Miguel Hay</a> (@terrancehay) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-04-08T08:23:26+00:00">8 Apr 2020 alle ore 1:23 PDT</time></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></p> <blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/By-dURcJGji/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12"> <div style="padding: 16px;"> <p>&nbsp;</p> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div> </div> </div> <div style="padding: 19% 0;"></div> <div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div> <div style="padding-top: 8px;"> <div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div> </div> <div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div> </div> <div style="margin-left: 8px;"> <div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div> </div> <div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div> </div> </div> <p>&nbsp;</p> <p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/By-dURcJGji/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer">BLOWN AWAY &#x1f601; On the cover of @menshealth.de #3 Back after long time away from Instagram to clear my mind and focus on what is real. But this news was so out of the blue that I feel it&#8217;s only right to get back on Instagram my way. Thanks again to @robdcilliers and the SA men&#8217;s health crew for the shots #menshealth #capetown #liveandletlive #greatful</a></p> <p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">Un post condiviso da <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/terrancehay/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener noreferrer"> Terrance Miguel Hay</a> (@terrancehay) in data: <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-06-21T14:55:02+00:00">21 Giu 2019 alle ore 7:55 PDT</time></p> </div> </blockquote> <p><script async src="//www.instagram.com/embed.js"></script></p> <p><script src="chrome-extension://ofgdcdohlhjfdhbnfkikfeakhpojhpgm/web_accessible_resources/index.js"></script></p> <div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-3"><!-- friendly name: adk_article-bottom --> 
<div class="adk-slot">
  <div id="adk_article-bottom"></div>
</div></aside></div>            </div>

            
                <div class="tags">
                    <ul>
                                                    <li><a href="https://www.blogtivvu.com/tag/ciao-darwin/">Ciao Darwin</a></li>
                                            </ul>
                </div>

            
            <div class="author-info">
                <div class="name col-md-4 col-sm-12 col-xs-12">
                    <h2>
                        <a href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                    </h2>
                </div>
                <div class="bio col-md-8 col-sm-12 col-xs-12">
                    <p>Giornalista e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.</p>
                </div>
            </div>

            <div class="comments">
                <div class="label-comments">
                    <h2>COMMENTI</h2>
                </div>
                <div class="container-button-2" style="margin-bottom: -25px; margin-top: 25px">
                    <a class="button-tv">
                        Lascia un commento
                    </a>
                </div>
                <div class="disqus not-displayed">
                    <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://blogtivvu.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                </div>
            </div>

        </article>

        <div class="adv_720" style="margin-top: -30px;">
            <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>



<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script> 
<script> 
    if (document.documentElement.clientWidth < 1000) { 
        var elem = jQuery(".text-article > p").get(1); 
        if (elem) 
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/blogtivvu?exclude=blogtivvu&limit=5"); 
    } 
</script>         </div>

    </div>



<div class="sidebar col-md-4 hidden-sm hidden-xs">

    <div class="widget_element">
        <div class="banner">
            <!-- friendly name: adk_spalla-middle --> 
<div class="adk-slot">
  <div id="adk_spalla-middle"></div>
</div>        </div>
    </div>

    <div id="best_articles">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("best_articles", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'best_articles'
                        },
                        function (response) {
                            jQuery("#best_articles").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="widget_element">
        <!-- friendly name: adk_spalla-top --> 
<div class="adk-slot">
  <div id="adk_spalla-top"></div>
</div>    </div>

    <div class="socials">
    <div class="label-socials"><span>Seguici su</span></div>
    <div class="list-socials">
        <ul>
            <li><a class="social-icon"
                   href="https://www.instagram.com/blogtivvu_com/"
                   title="Instagram"
                   target="_blank"><i
                            class="fa fa-instagram fa-2x"></i></a></li>
            <li><a class="social-icon fb"
                   href="https://www.facebook.com/blogtivvu/"
                   title="Facebook"
                   target="_blank"><i
                            class="fa fa-facebook fa-2x"></i></a></li>
            <li><a class="social-icon"
                   href="https://twitter.com/blogtivvu"
                   title="Twitter"
                   target="_blank"><i
                            class="fa fa-twitter fa-2x"></i></a></li>
        </ul>
    </div>
</div>
    <div id="insta_feed">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("insta_feed", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'insta_feed'
                        },
                        function (response) {
                            jQuery("#insta_feed").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="banner" id="adv_medium_bottom">
        <!-- friendly name: adk_spalla-bottom --> 
<div class="adk-slot">
  <div id="adk_spalla-bottom"></div>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
<!-- Chiusura div container -->
</div>

<!-- friendly name: adk_footer -->
<div class="strip_adk footer adk-slot">
  <div class="strip_adk_close"></div>
  <div id="adk_footer"></div>
</div>


<script class='_iub_cs_activate teads' type='text/plain' async="true" src="//a.teads.tv/page/108387/tag"></script>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script class='_iub_cs_activate' type='text/plain' src="https://cdn.adkaora.space/mosaico/blogtivvu/prod/mapping.js"></script>

<footer>
    <div class="container height" style="margin-top: 0; height: 100px; margin-bottom: 0; background-color: white; padding-bottom: 0 !important; padding-top: 0 !important;">

        <div class="col-xs-4 ">
            <div class="logo-nexilia">
                <a href="http://nexilia.it/" target="_blank">
                    <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png"
                         class="img-responsive">
                </a>
            </div>
        </div>


        <div class="col-xs-8 no-pad">
            <div class="menu-footer"><ul id="menu-servizio" class=""><li id="menu-item-1346313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346313"><a href="https://www.blogtivvu.com/contatti/">CONTATTI</a></li>
<li id="menu-item-1346335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346335"><a href="https://www.blogtivvu.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1366950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366950"><a href="https://www.iubenda.com/privacy-policy/60956650">Privacy Policy</a></li>
<li id="menu-item-1366951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366951"><a href="https://www.iubenda.com/privacy-policy/60956650/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-1366952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366952"><a href="#">Impostazioni Cookie</a></li>
</ul></div>        </div>
    </div>
</footer>

<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form class="search_form" action="https://www.blogtivvu.com">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/js/bootstrap.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/script.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

</body>

</html>