<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>&quot;Mi sono rotta il cazz*&quot;, Dayane Mello stanca del GF Vip (e pure di Adua)</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-57x57.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-60x60.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-72x72.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-76x76.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-114x114.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-120x120.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-144x144.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-152x152.png?ver=1.6">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-180x180.png?ver=1.6">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/android-icon-192x192.png?ver=1.6">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-32x32.png?ver=1.6">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-96x96.png?ver=1.6">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-16x16.png?ver=1.6">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon.ico?ver=1.6">
    <link rel="manifest"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/manifest.json?ver=1.6">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/ms-icon-144x144.png?ver=1.6">
    <meta name="theme-color" content="#ffffff">

    <!--Fonts-->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700&display=swap" rel="stylesheet">

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.blogtivvu.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="&quot;Mi sono rotta il cazz*&quot;, Dayane Mello stanca del Grande Fratello Vip sbotta pure contro Rosalinda Cannavà aka Adua Del Vesco: &quot;Non mi piace!&quot;."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Mi sono rotta il cazz*&quot;, Dayane Mello stanca del GF Vip (e pure di Adua)" />
<meta property="og:description" content="&quot;Mi sono rotta il cazz*&quot;, Dayane Mello stanca del Grande Fratello Vip sbotta pure contro Rosalinda Cannavà aka Adua Del Vesco: &quot;Non mi piace!&quot;." />
<meta property="og:url" content="https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/" />
<meta property="og:site_name" content="Blog Tivvù - La tivvù in un blog" />
<meta property="article:publisher" content="https://www.facebook.com/blogtivvu/" />
<meta property="article:tag" content="Dayane Mello" />
<meta property="article:tag" content="Grande Fratello Vip" />
<meta property="article:tag" content="Rosalinda Cannavò" />
<meta property="article:section" content="VIP" />
<meta property="article:published_time" content="2020-12-12T21:04:18+00:00" />
<meta property="og:image" content="https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco.jpg" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Mi sono rotta il cazz*&quot;, Dayane Mello stanca del Grande Fratello Vip sbotta pure contro Rosalinda Cannavà aka Adua Del Vesco: &quot;Non mi piace!&quot;." />
<meta name="twitter:title" content="&quot;Mi sono rotta il cazz*&quot;, Dayane Mello stanca del GF Vip (e pure di Adua)" />
<meta name="twitter:site" content="@blogtivvu" />
<meta name="twitter:image" content="https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco.jpg" />
<meta name="twitter:creator" content="@blogtivvu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogtivvu.com/#organization","name":"Blog Tivv\u00f9","url":"https://www.blogtivvu.com/","sameAs":["https://www.facebook.com/blogtivvu/","https://twitter.com/blogtivvu"],"logo":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#logo","url":"https://static.nexilia.it/blogtivvu/2019/10/logo-blogtivvu.png","width":820,"height":312,"caption":"Blog Tivv\u00f9"},"image":{"@id":"https://www.blogtivvu.com/#logo"}},{"@type":"WebSite","@id":"https://www.blogtivvu.com/#website","url":"https://www.blogtivvu.com/","name":"Blog Tivv\u00f9 - La tivv\u00f9 in un blog","description":"La TV in un Blog!","publisher":{"@id":"https://www.blogtivvu.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.blogtivvu.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#primaryimage","url":"https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco.jpg","width":1280,"height":720,"caption":"Dayane Mello stanca del GF Vip sbotta contro Adua"},{"@type":"WebPage","@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#webpage","url":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/","inLanguage":"it-IT","name":"&quot;Mi sono rotta il cazz*&quot;, Dayane Mello stanca del GF Vip (e pure di Adua)","isPartOf":{"@id":"https://www.blogtivvu.com/#website"},"primaryImageOfPage":{"@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#primaryimage"},"datePublished":"2020-12-12T21:04:18+00:00","dateModified":"2020-12-12T21:04:18+00:00","description":"\"Mi sono rotta il cazz*\", Dayane Mello stanca del Grande Fratello Vip sbotta pure contro Rosalinda Cannav\u00e0 aka Adua Del Vesco: \"Non mi piace!\".","breadcrumb":{"@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/","url":"https://www.blogtivvu.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/","url":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/","name":"&#8220;Mi sono rotta il cazz*&#8221;, Dayane Mello stanca del GF Vip sbotta pure contro Adua: &#8220;Non mi piace&#8221;"}}]},{"@type":"Article","@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#article","isPartOf":{"@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#webpage"},"author":{"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08"},"headline":"&#8220;Mi sono rotta il cazz*&#8221;, Dayane Mello stanca del GF Vip sbotta pure contro Adua: &#8220;Non mi piace&#8221;","datePublished":"2020-12-12T21:04:18+00:00","dateModified":"2020-12-12T21:04:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#webpage"},"publisher":{"@id":"https://www.blogtivvu.com/#organization"},"image":{"@id":"https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/#primaryimage"},"keywords":"Dayane Mello,Grande Fratello Vip,Rosalinda Cannav\u00f2","articleSection":"VIP"},{"@type":["Person"],"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08","name":"Valentina Gambino","image":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9d22b22d6be4973c9e413d4ae98d74ed?s=96&d=blank&r=g","caption":"Valentina Gambino"},"description":"Blogger e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blogtivvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.blogtivvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-custom-fonts-css'  href='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/magnific-popup.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-frontend-css'  href='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/css/easy-facebook-likebox-frontend.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-customizer-style-css'  href='https://www.blogtivvu.com/wp-admin/admin-ajax.php?action=easy-facebook-likebox-customizer-style&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/css/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='esf-custom-fonts-css'  href='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/css/esf-custom-fonts.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-frontend-css'  href='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/css/esf-insta-frontend.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='esf-insta-customizer-style-css'  href='https://www.blogtivvu.com/wp-admin/admin-ajax.php?action=esf-insta-customizer-style&#038;ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.magnific-popup.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/jquery.cookie.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.blogtivvu.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/facebook/frontend/assets/js/public.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/base.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox/frontend/assets/js/imagesloaded.pkgd.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var esf_insta = {"ajax_url":"https:\/\/www.blogtivvu.com\/wp-admin\/admin-ajax.php","version":"free","nonce":"23f07d575e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/plugins/easy-facebook-likebox//instagram/frontend/assets/js/esf-insta-public.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.blogtivvu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blogtivvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blogtivvu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel="alternate" type="application/json+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fmi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fmi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/' />
<link rel="amphtml" href="https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/amp/"><link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-270x270.png" />

    <script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-129656967-12"></script>
<script class='_iub_cs_activate' type='text/plain'>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129656967-12');
</script>

    <!-- AdK -->
<script async src="https://cdn.adkaora.space/mosaico/blogtivvu/prod/adk-master.js"></script>  

<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-blogtivv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script class='_iub_cs_activate' type='text/plain'>
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '2178-5526-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>

<style>
.st-placement{
z-index: 0;
}
</style>
    <script>
        var base_url = "https://www.blogtivvu.com";
        var ajaxurl = "https://www.blogtivvu.com/wp-admin/admin-ajax.php";
        var author = "Valentina Gambino";
    </script>

    
</head>

<header>

    <div class="navbar">
        <div class="container no-pad-bot" style="padding-top: 0 !important; position: relative">


            <div class="logo-sito">
                <a href="https://www.blogtivvu.com" title="Blog Tivvù &#8211; La tivvù in un blog">
                    <img class="img-responsive"
                         src="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/logo.png">
                </a>
            </div>

            <div class="menu" style="position: relative">

                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-1346311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346311"><a href="https://www.blogtivvu.com/news/">NEWS</a></li>
<li id="menu-item-1348716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348716"><a href="https://www.blogtivvu.com/anticipazioni/">ANTICIPAZIONI TV</a></li>
<li id="menu-item-1348717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348717"><a href="https://www.blogtivvu.com/talent-show/">TALENT SHOW</a></li>
<li id="menu-item-1348718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348718"><a href="https://www.blogtivvu.com/reality-show/">REALITY SHOW</a></li>
<li id="menu-item-104307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104307"><a href="https://www.blogtivvu.com/category/news/gossip-tv-news/">GOSSIP</a></li>
<li id="menu-item-48447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48447"><a href="https://www.blogtivvu.com/category/lgbt/">LGBT</a></li>
</ul></div>
                <div class="social-mobile col-xs-12 hidden-md hidden-lg">
    <ul>
        <li><a class="social-icon" href="https://www.instagram.com/blogtivvu_com/" title="Instagram"
               target="_blank"><i
                    class="fa fa-instagram"></i></a>
        </li>

        <li><a class="social-icon" href="https://www.facebook.com/blogtivvu/" title="Facebook"
               target="_blank"><i
                    class="fa fa-facebook"></i></a>
        </li>

        <li><a class="social-icon" href="https://twitter.com/blogtivvu" title="Twitter"
               target="_blank"><i
                    class="fa fa-twitter"></i></a>
        </li>

       <!-- <li><a class="social-icon" href="#" title="YouTube"
               target="_blank"><i
                    class="fa fa-youtube"></i></a>
        </li> -->

        <!--        <li><a class="social-icon" href="#" title="Pinterest"
                       target="_blank"><i
                            class="fa fa-pinterest"></i></a>
                </li>

                <li><a class="social-icon" href="#" title="Linkedin"
                       target="_blank"><i
                            class="fa fa-linkedin"></i></a>
                </li>-->
    </ul>
</div>
            </div>

            <div class="search" id="search-button">
                <a class="btn-search-fullwidth openBtn"><i
                            class="fa fa-search"></i></a>
            </div>

            <div class="social-bar">


                <ul class="nav navbar-nav navbar-right" style="width:100px">
                    <li><a class="social-icon"
                           href="https://www.instagram.com/blogtivvu_com/"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>

                    <li><a class="social-icon"
                           href="https://www.facebook.com/blogtivvu/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>

                    <li><a class="social-icon"
                           href="https://twitter.com/blogtivvu"
                           title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md-hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

    </div>
</header>

<body class="post-template-default single single-post postid-1386626 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<div class="adk-slot">
   <div id="adk_interstitial"></div>
</div>
<div id="skin" style="position: absolute">
    <script class='_iub_cs_activate' type='text/plain' src="https://sac.ayads.co/sublime/29796"></script></div>


<div class="container margin-container">

    <div class="leaderboard_mobile hidden-md hidden-lg" style="text-align: center;">
        <!-- /38326652/Blogtivvu_320x50 -->
<div id='div-gpt-ad-1569590322265-0'>
</div>    </div>

    <div class="adv_leadboard leaderboard-desktop hidden-xs hidden-sm">
        <!-- friendly name: adk_masthead --> 
<div class="adk-slot">
  <div id="adk_masthead"></div>
</div>    </div>

    <div class="left-column col-md-8">
        <article>

            <div class="preview-article">
                
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.blogtivvu.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.blogtivvu.com/personaggi-tv/">
                <span itemprop="title">VIP</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/">
            <span itemprop="title">&#8220;Mi sono rotta il cazz*&#8221;, Dayane Mello stanca del GF Vip sbotta pure contro Adua: &#8220;Non mi piace&#8221;</span>
        </a>
    </li>
</ol>

                <div class="title">
                    <h1>&#8220;Mi sono rotta il cazz*&#8221;, Dayane Mello stanca del GF Vip sbotta pure contro Adua: &#8220;Non mi piace&#8221;</h1>
                </div>

                <div class="mobile-top hidden-md hidden-lg">
                    <div class="adv_300 home-mobile">
                                            </div>
                </div>

                <div class="info row" style="margin: 0; margin-bottom: 10px;">
                    <div class="date">
                        <h4>12/12/2020 di <a
                                    href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                        </h4>
                    </div>
                </div>


                <div class="share">
                    <ul>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/')"title="Share this post on Facebook!">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="https://twitter.com/intent/tweet?text=&#8220;Mi sono rotta il cazz*&#8221;, Dayane Mello stanca del GF Vip sbotta pure contro Adua: &#8220;Non mi piace&#8221;&url=https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/" target="_blank">
            <i class="fa fa-twitter"></i></a>
    </li>
    <!--    <li class="post-share-menu-item">
            <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                <i class="fa fa-pinterest"></i></a>
        </li>-->
    <li class="post-share-menu-item hidden-md hidden-lg">
        <a href="javascript: void(0);"
           onclick="window.share_popup('whatsapp://send?text=https://www.blogtivvu.com/mi-sono-rotta-cazz-dayane-mello-sbotta-adua-del-vesco/')"
           title="Share this post on WhatsApp!">
            <i class="fa fa-whatsapp"></i></a>
    </li>
</ul>
                </div>

                <div class="featured-article">
                    <div class="cat hidden-sm hidden-xs">
                        <h4>
                                                            <a href="https://www.blogtivvu.com/personaggi-tv/">VIP</a>                        </h4>
                    </div>
                    <div id="post-thumbnail">
    <img width="1280" height="720" data-src="https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco.jpg" class="img-responsive wp-post-image" alt="Dayane Mello stanca del GF Vip sbotta contro Adua" data-srcset="https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco.jpg 1280w, https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco-200x113.jpg 200w, https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco-350x197.jpg 350w, https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco-150x84.jpg 150w, https://static.nexilia.it/blogtivvu/2020/12/dayane-mello-e-adua-del-vesco-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px"  id="image_5fd540731afd7" /><script>
lazyImg('image_5fd540731afd7')
</script></div>


                </div>
            </div>


            <div class="adv_600 hidden-xs hidden-sm">
                <div class="single-top">
                                    </div>
            </div>

            <div class="text-article">
                <p><a href="https://www.blogtivvu.com/lite-dayane-mello-samantha-de-grenet-chiarisce-prima-del-gf-vip/" target="_blank" rel="noopener noreferrer"><b>Dayane Mello</b> stanca delle dinamiche del <b>Grande Fratello Vip</b></a>, ha perso la pazienza (ma va?) e si è scagliata pure contro la sua fidatissima amica <b>Rosalinda Cannavò </b><i>aka</i><b> Adua Del Vesco</b>. La modella brasiliana si è sfogata con <b>Cristiano Malgioglio</b>, svelando di essere anche apostrofata come &#8220;manipolatrice&#8221;.</p> <h2>GF Vip, Dayane Mello sbotta pure contro Rosalinda: “Mi sono rotta il cazz*, non mi piace”</h2> <blockquote><p><i>Io voglio vivere più tranquilla, ho fatto un percorso dove comunque la gente pensa che io sia una stratega. <b>Mi sono rotta un po&#8217; il caz*o</b> di tutto questo. Qui c&#8217;è solo una regola, devi essere te stesso. Punto e basta. Questa sono io. Non bisogna avere aspettative sulle persone perché dalle aspettative viene la disillusione. Io adesso sono molto serena perché non posso aspettarmi niente da nessuno.</i></p></blockquote> <p><b>Dayane Mello</b> ha mostrato delusione anche nei confronti di <b>Rosalinda Cannavò</b> che, dopo un video di <b>Selvaggia Roma </b>che l’accusava di essere “manipolatrice”, ha commentato:</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><!-- friendly name: adk_article-top -->   <div class="adk-slot">    <div id="adk_article-top"></div>  </div></aside></div> <blockquote><p><i>Io mi sono resa conto che in maniera inconscia è possibile che siano accaduti dei condizionamenti, ma come credo accadano a chiunque qua dentro, quando stringono un legame molto forte.</i></p></blockquote> <p>Dayane ha precisato di non averla presa bene:</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2"><!-- friendly name: adk_article-middle --> 
<div class="adk-slot">
  <div id="adk_article-middle"></div>
</div></aside></div> <blockquote><p><i>Sto vedendo delle cose che mi stanno girando un po&#8217; i co*lioni. Capito? Io sono uscita per quella che manipola Adua. Ma in che mondo stiamo. Io manipolo le persone? Anche sentire uscire dalla sua bocca questa cosa: ‘Sai, è normale che stando con le persone ti puoi influenzare&#8217;. Se tu dici una cosa del genere, è normale che dai spazio alle persone per parlare. Capisci? <b>Anche lei, non mi piace.</b> Mi dispiace perché non è giusto.</i></p></blockquote> <p><a href="https://www.grandefratello.mediaset.it/video/dayane-mello-gli-altri-pensano-che-io-abbia-una-strategia_20947.shtml" target="_blank" rel="noopener noreferrer"><strong>CLICCA QUI PER IL VIDEO</strong></a>.</p>             </div>

            
                <div class="tags">
                    <ul>
                                                    <li><a href="https://www.blogtivvu.com/tag/dayane-mello/">Dayane Mello</a></li>
                                                    <li><a href="https://www.blogtivvu.com/tag/grande-fratello-vip/">Grande Fratello Vip</a></li>
                                                    <li><a href="https://www.blogtivvu.com/tag/rosalinda-cannavo/">Rosalinda Cannavò</a></li>
                                            </ul>
                </div>

            
            <div class="author-info">
                <div class="name col-md-4 col-sm-12 col-xs-12">
                    <h2>
                        <a href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                    </h2>
                </div>
                <div class="bio col-md-8 col-sm-12 col-xs-12">
                    <p>Blogger e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.</p>
                </div>
            </div>

            <div class="comments">
                <div class="label-comments">
                    <h2>COMMENTI</h2>
                </div>
                <div class="container-button-2" style="margin-bottom: -25px; margin-top: 25px">
                    <a class="button-tv">
                        Lascia un commento
                    </a>
                </div>
                <div class="disqus not-displayed">
                    <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://blogtivvu.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                </div>
            </div>

        </article>

        <div class="adv_720" style="margin-top: -30px;">
            <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>



<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script> 
<script> 
    if (document.documentElement.clientWidth < 1000) { 
        var elem = jQuery(".text-article > p").get(1); 
        if (elem) 
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/blogtivvu?exclude=blogtivvu&limit=5"); 
    } 
</script>         </div>

    </div>



<div class="sidebar col-md-4 hidden-sm hidden-xs">

    <div class="widget_element">
        <div class="banner">
            <!-- friendly name: adk_spalla-middle --> 
<div class="adk-slot">
  <div id="adk_spalla-middle"></div>
</div>        </div>
    </div>

    <div id="best_articles">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("best_articles", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'best_articles'
                        },
                        function (response) {
                            jQuery("#best_articles").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="widget_element">
        <!-- friendly name: adk_spalla-top --> 
<div class="adk-slot">
  <div id="adk_spalla-top"></div>
</div>    </div>

    <div class="socials">
    <div class="label-socials"><span>Seguici su</span></div>
    <div class="list-socials">
        <ul>
            <li><a class="social-icon"
                   href="https://www.instagram.com/blogtivvu_com/"
                   title="Instagram"
                   target="_blank"><i
                            class="fa fa-instagram fa-2x"></i></a></li>
            <li><a class="social-icon fb"
                   href="https://www.facebook.com/blogtivvu/"
                   title="Facebook"
                   target="_blank"><i
                            class="fa fa-facebook fa-2x"></i></a></li>
            <li><a class="social-icon"
                   href="https://twitter.com/blogtivvu"
                   title="Twitter"
                   target="_blank"><i
                            class="fa fa-twitter fa-2x"></i></a></li>
        </ul>
    </div>
</div>
    <div id="insta_feed">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("insta_feed", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'insta_feed'
                        },
                        function (response) {
                            jQuery("#insta_feed").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="banner" id="adv_medium_bottom">
        <!-- friendly name: adk_spalla-bottom --> 
<div class="adk-slot">
  <div id="adk_spalla-bottom"></div>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
<!-- Chiusura div container -->
</div>

<!-- friendly name: adk_footer -->
<div class="strip_adk footer adk-slot">
  <div class="strip_adk_close"></div>
  <div id="adk_footer"></div>
</div>

<style>
#adk_footer div[id^="google_ads_"] {
	 margin: 0 !important;
}
</style>


<script class='_iub_cs_activate teads' type='text/plain' async="true" src="//a.teads.tv/page/108387/tag"></script>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<footer>
    <div class="container height" style="margin-top: 0; height: 100px; margin-bottom: 0; background-color: white; padding-bottom: 0 !important; padding-top: 0 !important;">

        <div class="col-xs-4 ">
            <div class="logo-nexilia">
                <a href="http://nexilia.it/" target="_blank">
                    <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png"
                         class="img-responsive">
                </a>
            </div>
        </div>


        <div class="col-xs-8 no-pad">
            <div class="menu-footer"><ul id="menu-servizio" class=""><li id="menu-item-1346313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346313"><a href="https://www.blogtivvu.com/contatti/">CONTATTI</a></li>
<li id="menu-item-1346335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346335"><a href="https://www.blogtivvu.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1366950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366950"><a href="https://www.iubenda.com/privacy-policy/60956650">Privacy Policy</a></li>
<li id="menu-item-1366951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366951"><a href="https://www.iubenda.com/privacy-policy/60956650/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-1366952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366952"><a href="#">Impostazioni Cookie</a></li>
</ul></div>        </div>
    </div>
</footer>

<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form class="search_form" action="https://www.blogtivvu.com">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/js/bootstrap.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/script.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

</body>

</html>