<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Programmi 2020, Rai: tutti gli show che andranno in onda in TV</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-57x57.png?ver=1">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-60x60.png?ver=1">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-72x72.png?ver=1">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-76x76.png?ver=1">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-114x114.png?ver=1">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-120x120.png?ver=1">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-144x144.png?ver=1">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-152x152.png?ver=1">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-180x180.png?ver=1">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/android-icon-192x192.png?ver=1">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-32x32.png?ver=1">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-96x96.png?ver=1">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-16x16.png?ver=1">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon.ico?ver=1">
    <link rel="manifest"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/manifest.json?ver=1">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/ms-icon-144x144.png?ver=1">
    <meta name="theme-color" content="#ffffff">

    <!--Fonts-->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700&display=swap" rel="stylesheet">


    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.blogtivvu.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Programmi 2020, Rai: tutti gli show e le trasmissioni televisive che andranno in onda su Rai1, Rai2 e Rai3 - Blog Tivvù - La tivvù in un blog"/>
<link rel="canonical" href="https://www.blogtivvu.com/programmi-2020-rai/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Programmi 2020, Rai: tutti gli show che andranno in onda in TV" />
<meta property="og:description" content="Programmi 2020, Rai: tutti gli show e le trasmissioni televisive che andranno in onda su Rai1, Rai2 e Rai3 - Blog Tivvù - La tivvù in un blog" />
<meta property="og:url" content="https://www.blogtivvu.com/programmi-2020-rai/" />
<meta property="og:site_name" content="Blog Tivvù - La tivvù in un blog" />
<meta property="article:publisher" content="https://www.facebook.com/blogtivvu/" />
<meta property="article:tag" content="Rai2" />
<meta property="article:tag" content="Raitre" />
<meta property="article:tag" content="Raiuno" />
<meta property="article:section" content="Anticipazioni TV" />
<meta property="article:published_time" content="2019-12-31T20:03:38+00:00" />
<meta property="article:modified_time" content="2019-12-31T15:51:50+00:00" />
<meta property="og:updated_time" content="2019-12-31T15:51:50+00:00" />
<meta property="og:image" content="https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020.png" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020.png" />
<meta property="og:image:width" content="934" />
<meta property="og:image:height" content="610" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Programmi 2020, Rai: tutti gli show e le trasmissioni televisive che andranno in onda su Rai1, Rai2 e Rai3 - Blog Tivvù - La tivvù in un blog" />
<meta name="twitter:title" content="Programmi 2020, Rai: tutti gli show che andranno in onda in TV" />
<meta name="twitter:site" content="@blogtivvu" />
<meta name="twitter:image" content="https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020.png" />
<meta name="twitter:creator" content="@blogtivvu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogtivvu.com/#organization","name":"Blog Tivv\u00f9","url":"https://www.blogtivvu.com/","sameAs":["https://www.facebook.com/blogtivvu/","https://twitter.com/blogtivvu"],"logo":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#logo","url":"https://static.nexilia.it/blogtivvu/2019/10/logo-blogtivvu.png","width":820,"height":312,"caption":"Blog Tivv\u00f9"},"image":{"@id":"https://www.blogtivvu.com/#logo"}},{"@type":"WebSite","@id":"https://www.blogtivvu.com/#website","url":"https://www.blogtivvu.com/","name":"Blog Tivv\u00f9 - La tivv\u00f9 in un blog","publisher":{"@id":"https://www.blogtivvu.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.blogtivvu.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.blogtivvu.com/programmi-2020-rai/#primaryimage","url":"https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020.png","width":934,"height":610,"caption":"Programmi TV 2020 Rai"},{"@type":"WebPage","@id":"https://www.blogtivvu.com/programmi-2020-rai/#webpage","url":"https://www.blogtivvu.com/programmi-2020-rai/","inLanguage":"it-IT","name":"Programmi 2020, Rai: tutti gli show che andranno in onda in TV","isPartOf":{"@id":"https://www.blogtivvu.com/#website"},"primaryImageOfPage":{"@id":"https://www.blogtivvu.com/programmi-2020-rai/#primaryimage"},"datePublished":"2019-12-31T20:03:38+00:00","dateModified":"2019-12-31T15:51:50+00:00","description":"Programmi 2020, Rai: tutti gli show e le trasmissioni televisive che andranno in onda su Rai1, Rai2 e Rai3 - Blog Tivv\u00f9 - La tivv\u00f9 in un blog","breadcrumb":{"@id":"https://www.blogtivvu.com/programmi-2020-rai/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.blogtivvu.com/programmi-2020-rai/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/","url":"https://www.blogtivvu.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/programmi-2020-rai/","url":"https://www.blogtivvu.com/programmi-2020-rai/","name":"Programmi 2020, Rai: tutti gli show che andranno in onda in TV"}}]},{"@type":"Article","@id":"https://www.blogtivvu.com/programmi-2020-rai/#article","isPartOf":{"@id":"https://www.blogtivvu.com/programmi-2020-rai/#webpage"},"author":{"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08"},"headline":"Programmi 2020, Rai: tutti gli show che andranno in onda in TV","datePublished":"2019-12-31T20:03:38+00:00","dateModified":"2019-12-31T15:51:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.blogtivvu.com/programmi-2020-rai/#webpage"},"publisher":{"@id":"https://www.blogtivvu.com/#organization"},"image":{"@id":"https://www.blogtivvu.com/programmi-2020-rai/#primaryimage"},"keywords":"Rai2,Raitre,Raiuno","articleSection":"Anticipazioni TV"},{"@type":["Person"],"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08","name":"Valentina Gambino","image":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9d22b22d6be4973c9e413d4ae98d74ed?s=96&d=blank&r=g","caption":"Valentina Gambino"},"description":"Giornalista e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blogtivvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.blogtivvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.blogtivvu.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/css/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/base.js?ver=1'></script>
<link rel='https://api.w.org/' href='https://www.blogtivvu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blogtivvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blogtivvu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel="alternate" type="application/json+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fprogrammi-2020-rai%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fprogrammi-2020-rai%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.blogtivvu.com/programmi-2020-rai/' />
<link rel="amphtml" href="https://www.blogtivvu.com/programmi-2020-rai/amp/"><link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-270x270.png" />

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-129656967-12"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129656967-12');
</script>

    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
googletag.defineSlot('/38326652/Blogtivvu_1x1', [1, 1], 'div-gpt-ad-1569586110804-0').addService(googletag.pubads());
    googletag.defineSlot('/38326652/Blogtivvu_970x250', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1569585819379-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250ATF', [[300, 600], [300, 250]], 'div-gpt-ad-1569589674840-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250BTF', [300, 250], 'div-gpt-ad-1569589745877-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x600', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1569590055316-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250DesktopFeatured', [300, 250], 'div-gpt-ad-1569590159120-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_320x50', [[320, 50], [300, 50]], 'div-gpt-ad-1569590322265-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_HomeMobile', [[300, 600], [300, 250]], 'div-gpt-ad-1569590410928-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_HomeMobile2', [[300, 250], [300, 600]], 'div-gpt-ad-1569590496158-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250MobileATF', [300, 250], 'div-gpt-ad-1569590591363-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-blogtivv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        var base_url = "https://www.blogtivvu.com";
        var ajaxurl = "https://www.blogtivvu.com/wp-admin/admin-ajax.php";
        var author = "Valentina Gambino";
    </script>

    
</head>

<header>

    <div class="navbar">
<div class="container no-pad-bot" style="padding-top: 0 !important; position: relative">


        <div class="logo-sito">
            <a href="https://www.blogtivvu.com" title="Blog Tivvù &#8211; La tivvù in un blog">
                <img class="img-responsive"
                     src="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/logo.png">
            </a>
        </div>

        <div class="menu" style="position: relative">

            <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-1346311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346311"><a href="https://www.blogtivvu.com/news/">NEWS</a></li>
<li id="menu-item-1348716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1348716"><a href="https://www.blogtivvu.com/anticipazioni/">ANTICIPAZIONI TV</a></li>
<li id="menu-item-1348717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348717"><a href="https://www.blogtivvu.com/talent-show/">TALENT SHOW</a></li>
<li id="menu-item-1348718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348718"><a href="https://www.blogtivvu.com/reality-show/">REALITY SHOW</a></li>
<li id="menu-item-104307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104307"><a href="https://www.blogtivvu.com/category/news/gossip-tv-news/">GOSSIP</a></li>
<li id="menu-item-48447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48447"><a href="https://www.blogtivvu.com/category/lgbt/">LGBT</a></li>
</ul></div>
            <div class="social-mobile col-xs-12 hidden-md hidden-lg">
    <ul>
        <li><a class="social-icon" href="https://www.instagram.com/blogtivvu_com/" title="Instagram"
               target="_blank"><i
                    class="fa fa-instagram"></i></a>
        </li>

        <li><a class="social-icon" href="https://www.facebook.com/blogtivvu/" title="Facebook"
               target="_blank"><i
                    class="fa fa-facebook"></i></a>
        </li>

        <li><a class="social-icon" href="https://twitter.com/blogtivvu" title="Twitter"
               target="_blank"><i
                    class="fa fa-twitter"></i></a>
        </li>

       <!-- <li><a class="social-icon" href="#" title="YouTube"
               target="_blank"><i
                    class="fa fa-youtube"></i></a>
        </li> -->

        <!--        <li><a class="social-icon" href="#" title="Pinterest"
                       target="_blank"><i
                            class="fa fa-pinterest"></i></a>
                </li>

                <li><a class="social-icon" href="#" title="Linkedin"
                       target="_blank"><i
                            class="fa fa-linkedin"></i></a>
                </li>-->
    </ul>
</div>
        </div>

    <div class="search" id="search-button">
        <a class="btn-search-fullwidth openBtn"><i
                    class="fa fa-search"></i></a>
    </div>

    <div class="social-bar">


        <ul class="nav navbar-nav navbar-right" style="width:100px">
            <li><a class="social-icon"
                   href="https://www.instagram.com/blogtivvu_com/"
                   title="Instagram"
                   target="_blank"><i
                            class="fa fa-instagram"></i></a></li>

            <li><a class="social-icon"
                   href="https://www.facebook.com/blogtivvu/"
                   title="Facebook"
                   target="_blank"><i
                            class="fa fa-facebook"></i></a></li>

            <li><a class="social-icon"
                   href="https://twitter.com/blogtivvu"
                   title="Twitter"
                   target="_blank"><i
                            class="fa fa-twitter"></i></a></li>
        </ul>
    </div>


        <div class="button-mobile-menu btn-mobile hidden-md-hidden-lg">
            <div class="bar1"></div>
            <div class="bar2"></div>
            <div class="bar3"></div>
        </div>

    </div>

    </div>
</header>

<body class="post-template-default single single-post postid-1356219 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->


<div id="skin" style="position: absolute">
    <!-- /38326652/Blogtivvu_1x1 -->
<div id='div-gpt-ad-1569586110804-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569586110804-0'); });
  </script>
</div></div>


<div class="container margin-container">

    <div class="leaderboard_mobile hidden-md hidden-lg" style="text-align: center;">
        <!-- /38326652/Blogtivvu_320x50 -->
<div id='div-gpt-ad-1569590322265-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590322265-0'); });
  </script>
</div>    </div>

    <div class="adv_leadboard leaderboard-desktop hidden-xs hidden-sm">
        <!-- /38326652/Blogtivvu_970x250 -->
<div id='div-gpt-ad-1569585819379-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569585819379-0'); });
  </script>
</div>    </div>

    <div class="left-column col-md-8">
        <article>

            <div class="preview-article">
                
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.blogtivvu.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.blogtivvu.com/anticipazioni/">
                <span itemprop="title">Anticipazioni TV</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.blogtivvu.com/programmi-2020-rai/">
            <span itemprop="title">Programmi 2020, Rai: tutti gli show che andranno in onda in TV</span>
        </a>
    </li>
</ol>

                <div class="title">
                    <h1>Programmi 2020, Rai: tutti gli show che andranno in onda in TV</h1>
                </div>

                <div class="hidden-md hidden-lg">
                    <div class="adv_300 home-mobile">
                        <!-- /38326652/Blogtivvu_300x250MobileATF -->
<div id='div-gpt-ad-1569590591363-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590591363-0'); });
  </script>
</div>                    </div>
                </div>

                <div class="info row" style="margin: 0; margin-bottom: 10px;">
                    <div class="date">
                        <h4>31/12/2019 di <a
                                    href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                        </h4>
                    </div>
                </div>


                <div class="share">
                    <ul>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.blogtivvu.com/programmi-2020-rai/')"title="Share this post on Facebook!">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('https://twitter.com/home?status=Programmi 2020, Rai: tutti gli show che andranno in onda in TV https://www.blogtivvu.com/programmi-2020-rai/')" title="Share this post on Twitter!" >
            <i class="fa fa-twitter"></i></a>
    </li>
    <!--    <li class="post-share-menu-item">
            <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                <i class="fa fa-pinterest"></i></a>
        </li>-->
    <li class="post-share-menu-item hidden-md hidden-lg">
        <a href="javascript: void(0);"
           onclick="window.share_popup('whatsapp://send?text=https://www.blogtivvu.com/programmi-2020-rai/')"
           title="Share this post on WhatsApp!">
            <i class="fa fa-whatsapp"></i></a>
    </li>
</ul>
                </div>

                <div class="featured-article">
                    <div class="cat hidden-sm hidden-xs">
                        <h4>
                                                            <a href="https://www.blogtivvu.com/anticipazioni/">Anticipazioni TV</a>                        </h4>
                    </div>
                    <div id="post-thumbnail">
    <img width="934" height="610" data-src="https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020.png" class="img-responsive wp-post-image" alt="Programmi TV 2020 Rai" data-srcset="https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020.png 934w, https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020-150x98.png 150w, https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020-200x131.png 200w, https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020-768x502.png 768w, https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020-350x229.png 350w, https://static.nexilia.it/blogtivvu/2019/12/programmi-tv-2020-155x100.png 155w" sizes="(max-width: 934px) 100vw, 934px"  id="image_5e0bbaa15b107" /><script>
lazyImg('image_5e0bbaa15b107')
</script></div>


                </div>
            </div>


            <div class="adv_600 hidden-xs hidden-sm">
                <div class="single-top">
                    <!-- /38326652/Blogtivvu_300x250DesktopFeatured -->
<div id='div-gpt-ad-1569590159120-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590159120-0'); });
  </script>
</div>                </div>
            </div>

            <div class="text-article">
                <p>Quali saranno i reality show ed i <strong>programmi</strong> <strong>Rai</strong> che ci attendono per la prossima stagione televisiva del <strong>2020</strong>? Tornerà <strong>La Corrida</strong> con <strong>Carlo Conti</strong>, così come <strong>Ballando con le Stelle</strong>. Spazio poi, per un nuovo show condotto da <strong>Milly Carlucci</strong>: <strong>Il Cantante Mascherato</strong>. Eccovi a seguire, una ricca guida con tutte le informazioni.</p>
<h2>Reality Show e programmi 2020 Rai, lista dell’ammiraglia</h2>
<p><strong>LA CORRIDA </strong>&#8211; Lo storico programma di <strong>Corrado</strong> piace così tanto che <strong>Carlo Conti</strong> a febbraio condurrà la sua terza edizione di “La Corrida”, il programma dedicato ai dilettanti allo sbaraglio che in passato era stato trasmesso anche da Canale 5. Le puntate saranno dieci e andranno in onda in diretta dallo Studio 5 di Roma. A decidere chi passa e chi no è il pubblico in studio. Per partecipare alle selezioni si può telefonare al numero 02.36.76.74.54 o compilare la pagina sul sito <a href="http://www.banijayitalia.it/lacorrida">www.banijayitalia.it/lacorrida</a>. <strong>Su Rai1 da febbraio</strong>.</p>
<p><strong>UNO, DUE, TRE&#8230;FIORELLA!</strong> &#8211; Un inno alle donne A tre anni di distanza dalla prima, <strong>Fiorella Mannoia</strong> propone la seconda edizione del suo show. Si tratta di un varietà in cui la musica fa da filo conduttore a un racconto sulle donne di oggi. Non mancheranno gli ospiti del mondo dello spettacolo pronti a duettare o a confrontarsi con la padrona di casa. <strong>Su Rai1 da marzo</strong>.</p>
<p><strong>IL CANTANTE MASCHERATO</strong> &#8211; Negli Stati Uniti è un programma di enorme successo. Il meccanismo? Otto personaggi famosi si esibiscono nascosti sotto maschere spettacolari: il Coniglio, il Leone, l’Angelo, il Mostro, il Barboncino, l’Unicorno, il Mastino napoletano e il Pavone. In ogni puntata ci sarà un eliminato, che dovrà togliersi la maschera. Alla conduzione c’è <strong>Milly Carlucci</strong>, mentre in giuria sono annunciati Flavio Insinna e Patty Pravo: a loro si aggiungeranno altri due nomi. <strong>Su Rai1 dal 10 gennaio</strong>.</p>
<p><strong>BALLANDO CON LE STELLE</strong> &#8211; <strong>Milly Carlucci</strong> nel 2020 avrà anche un secondo impegno. Ovviamente parliamo di “Ballando con le stelle”, che arriverà verso la primavera. Quest’anno il talent show sulla danza taglierà il traguardo della 15ª edizione e partirà la rincorsa al titolo che lo scorso anno fu conquistato dal modello norvegese Lasse Matberg. Per ora i nomi ufficiali del cast sono rigorosamente coperti dal segreto. <strong>Su Rai1 in primavera</strong>.</p>
<p><strong>SANREMO </strong>&#8211; Sicuramente l’appuntamento più atteso della seconda parte dell’inverno è quello con il <strong>Festival di Sanremo</strong>, giunto alla 70ª edizione. Conduttore, direttore artistico ma soprattutto anima della manifestazione sarà Amadeus. I 22 concorrenti in gara al Teatro Ariston saranno annunciati proprio da lui il prossimo 6 gennaio nel corso della puntata speciale di “Soliti ignoti” legata alla Lotteria Italia. <strong>Su Rai1 dal 4 all’8 febbraio</strong>.</p>
<h2>Programmi 2020 Rai, gli show della seconda rete</h2>
<p><strong>PECHINO EXPRESS </strong>&#8211;<strong> Costantino della Gherardesca</strong> commenterà le rocambolesche avventure delle 10 coppie in gara nell’ottava edizione di “Pechino” (al via l’11 febbraio), che viaggeranno dalla Tailandia alla Cina fino ad arrivare in Corea.<strong> Su Rai2 dall’11 febbraio</strong>.</p>
<p><strong>IL CASO SANREMO </strong>&#8211; Le canzoni del Festival sotto processo Renzo Arbore rinnova un format già andato in onda nel 1990 su Raiuno e attualmente disponibile sulla piattaforma Raiplay. Nelle versione originale le canzoni di varie edizioni del <strong>Festival di Sanremo</strong> venivano giudicate da un finto tribunale.<strong> Su Rai2 da febbraio.</strong></p>
<p><strong>MADE IN SUD</strong> &#8211; Lo show che mostra il meglio della comicità meridionale torna a far ridere <strong>prossimamente</strong> <strong>su Rai2</strong>.</p>
<h2>Le proposte TV di Rai3</h2>
<p><strong>A RACCONTARE COMINCIA TU</strong> &#8211; Bisognerà aspettare aprile per scoprire quali saranno i personaggi del mondo dello spettacolo (ma non solo) a cui <strong>Raffaella Carrà</strong> farà visita per la nuova edizione del suo programma. Con loro la showgirl riesce a creare un tale clima di serenità che le sue interviste diventano una chiacchierata tra amici. <strong>Su Rai3 da aprile</strong>.</p>
<p><strong>AMORE CRIMINALE</strong> &#8211; Mai più violenza sulle donne. Fidanzati esageratamente gelosi, mariti ossessivi, padri che perseguitano le figlie. <strong>Veronica Pivetti</strong> conduce per la quarta volta la storica trasmissione di Raitre che denuncia crimini e violenze contro le donne. I casi raccontati sono tratti dalla cronaca nera, con la voce narrante dell’attrice, e l’intento è quello di mostrare qualcosa che va oltre la realtà giudiziaria. <strong>Su Rai3 da gennaio</strong>.</p>
<p><strong>SAPIENS</strong> &#8211; Il futuro tra natura e tecnologia Mario Tozzi occuperà nuovamente la prima serata del sabato di Raitre con la sua trasmissione di approfondimento e divulgazione scientifica. Come nella passata edizione, il geologo cercherà di mostrarci quali saranno le prospettive del genere umano per il futuro, tra natura e tecnologia. <strong>Su Rai3 da marzo</strong>.</p>
<p><strong>STORIE MALEDETTE</strong> &#8211; Per i milioni di telespettatori appassionati di cronaca nera il programma di <strong>Franca Leosini</strong> è ormai un classico: la giornalista tornerà con nuove interviste, ma la data di messa in onda è ancora da definire. <strong>Prossimamente su Rai3</strong>.</p>
<p><strong>SKIANTO</strong> &#8211; Nuovo varietà in due puntate in prima serata con l’istrionico <strong>Filippo Timi</strong>. <strong>Su Rai3 da febbraio</strong>.</p>
<p><a href="https://www.blogtivvu.com/mediaset-programmi-2020-canale-5-e-italia-1-tutti-gli-show-che-andranno-in-onda/" target="_blank" rel="noopener noreferrer"><strong>QUI TROVERETE I PROGRAMMI MEDIASET 2020</strong></a>.</p>
            </div>

            
                <div class="tags">
                    <ul>
                                                    <li><a href="https://www.blogtivvu.com/tag/rai2/">Rai2</a></li>
                                                    <li><a href="https://www.blogtivvu.com/tag/raitre/">Raitre</a></li>
                                                    <li><a href="https://www.blogtivvu.com/tag/raiuno/">Raiuno</a></li>
                                            </ul>
                </div>

            
            <div class="author-info">
                <div class="name col-md-4 col-sm-12 col-xs-12">
                    <h2>
                        <a href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                    </h2>
                </div>
                <div class="bio col-md-8 col-sm-12 col-xs-12">
                    <p>Giornalista e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.</p>
                </div>
            </div>

            <div class="comments">
                <div class="label-comments">
                    <h2>COMMENTI</h2>
                </div>
                <div class="container-button-2" style="margin-bottom: -25px; margin-top: 25px">
                    <a class="button-tv">
                        Lascia un commento
                    </a>
                </div>
                <div class="disqus not-displayed">
                    <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://blogtivvu.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                </div>
            </div>

        </article>

        <div class="adv_720" style="margin-top: -30px;">
            <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>



<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script> 
<script> 
    if (document.documentElement.clientWidth < 1000) { 
        var elem = jQuery(".text-article > p").get(1); 
        if (elem) 
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/blogtivvu?exclude=blogtivvu&limit=5"); 
    } 
</script>         </div>

    </div>



<div class="sidebar col-md-4 hidden-sm hidden-xs">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Blogtivvu_300x600 -->
<div id='div-gpt-ad-1569590055316-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590055316-0'); });
  </script>
</div>        </div>
    </div>

    <div id="best_articles">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("best_articles", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'best_articles'
                        },
                        function (response) {
                            jQuery("#best_articles").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="widget_element">
        <!-- /38326652/Blogtivvu_300x250ATF -->
<div id='div-gpt-ad-1569589674840-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589674840-0'); });
  </script>
</div>    </div>

    <div class="socials">
    <div class="label-socials"><span>Seguici su</span></div>
    <div class="list-socials">
        <ul>
            <li><a class="social-icon"
                   href="https://www.instagram.com/blogtivvu_com/"
                   title="Instagram"
                   target="_blank"><i
                            class="fa fa-instagram fa-2x"></i></a></li>
            <li><a class="social-icon fb"
                   href="https://www.facebook.com/blogtivvu/"
                   title="Facebook"
                   target="_blank"><i
                            class="fa fa-facebook fa-2x"></i></a></li>
            <li><a class="social-icon"
                   href="https://twitter.com/blogtivvu"
                   title="Twitter"
                   target="_blank"><i
                            class="fa fa-twitter fa-2x"></i></a></li>
        </ul>
    </div>
</div>
    <div id="insta_feed">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("insta_feed", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'insta_feed'
                        },
                        function (response) {
                            jQuery("#insta_feed").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="banner" id="adv_medium_bottom">
        <!-- /38326652/Blogtivvu_300x250BTF -->
<div id='div-gpt-ad-1569589745877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589745877-0'); });
  </script>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
<!-- Chiusura div container -->
</div>

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/108387/tag"></script>



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<footer>
    <div class="container height" style="margin-top: 0; height: 100px; margin-bottom: 0; background-color: white; padding-bottom: 0 !important; padding-top: 0 !important;">

        <div class="col-xs-6 ">
            <div class="logo-nexilia">
                <a href="http://nexilia.it/" target="_blank">
                    <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png"
                         class="img-responsive">
                </a>
            </div>
        </div>


        <div class="col-xs-4 no-pad">
            <div class="menu-footer"><ul id="menu-servizio" class=""><li id="menu-item-1346313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346313"><a href="https://www.blogtivvu.com/contatti/">CONTATTI</a></li>
<li id="menu-item-1346335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346335"><a href="https://www.blogtivvu.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1346314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346314"><a href="https://www.blogtivvu.com/privacy/">PRIVACY POLICY</a></li>
</ul></div>        </div>
    </div>
</footer>

<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form class="search_form" action="https://www.blogtivvu.com">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.blogtivvu.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/js/bootstrap.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/script.js?ver=1'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://static.nexilia.it/global/cmp/quantastCmp.js?ver=5.2.5'></script>

</body>

</html>