<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="it-IT">
<!--<![endif]-->
<head>
    
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width">
    <title>Caterina Balivo dimentica Nilde Iotti a TV Talk: la gaffe citando Irene Pivetti</title>

    <!--    favicon-->
    <link rel="apple-touch-icon" sizes="57x57"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-57x57.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="60x60"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-60x60.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="72x72"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-72x72.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="76x76"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-76x76.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="114x114"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-114x114.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="120x120"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-120x120.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="144x144"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-144x144.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="152x152"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-152x152.png?ver=1.2">
    <link rel="apple-touch-icon" sizes="180x180"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/apple-icon-180x180.png?ver=1.2">
    <link rel="icon" type="image/png" sizes="192x192"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/android-icon-192x192.png?ver=1.2">
    <link rel="icon" type="image/png" sizes="32x32"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-32x32.png?ver=1.2">
    <link rel="icon" type="image/png" sizes="96x96"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-96x96.png?ver=1.2">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon-16x16.png?ver=1.2">
    <link rel="icon" type="image/png" sizes="16x16"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/favicon.ico?ver=1.2">
    <link rel="manifest"
          href="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/manifest.json?ver=1.2">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage"
          content="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/favicon/ms-icon-144x144.png?ver=1.2">
    <meta name="theme-color" content="#ffffff">

    <!--Fonts-->
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400&display=swap" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700&display=swap" rel="stylesheet">

    <script>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</script>

    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.blogtivvu.com/xmlrpc.php">
    <meta name="viewport" content="width=device-width, user-scalable=no,
initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
    <!--[if lt IE 9]>
    <![endif]-->
    
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gaffe di Caterina Balivo: “Pivetti prima donna Presidente della Camera” e dimentica Nilde Iotti, Twitter non perdona - Blog Tivvù - La tivvù in un blog"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caterina Balivo dimentica Nilde Iotti a TV Talk: la gaffe citando Irene Pivetti" />
<meta property="og:description" content="Gaffe di Caterina Balivo: “Pivetti prima donna Presidente della Camera” e dimentica Nilde Iotti, Twitter non perdona - Blog Tivvù - La tivvù in un blog" />
<meta property="og:url" content="https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/" />
<meta property="og:site_name" content="Blog Tivvù - La tivvù in un blog" />
<meta property="article:publisher" content="https://www.facebook.com/blogtivvu/" />
<meta property="article:tag" content="Caterina Balivo" />
<meta property="article:tag" content="Tv Talk" />
<meta property="article:tag" content="Vieni da me" />
<meta property="article:section" content="VIP" />
<meta property="article:published_time" content="2020-06-06T17:40:56+00:00" />
<meta property="og:image" content="https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo.png" />
<meta property="og:image:secure_url" content="https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo.png" />
<meta property="og:image:width" content="759" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gaffe di Caterina Balivo: “Pivetti prima donna Presidente della Camera” e dimentica Nilde Iotti, Twitter non perdona - Blog Tivvù - La tivvù in un blog" />
<meta name="twitter:title" content="Caterina Balivo dimentica Nilde Iotti a TV Talk: la gaffe citando Irene Pivetti" />
<meta name="twitter:site" content="@blogtivvu" />
<meta name="twitter:image" content="https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo.png" />
<meta name="twitter:creator" content="@blogtivvu" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.blogtivvu.com/#organization","name":"Blog Tivv\u00f9","url":"https://www.blogtivvu.com/","sameAs":["https://www.facebook.com/blogtivvu/","https://twitter.com/blogtivvu"],"logo":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#logo","url":"https://static.nexilia.it/blogtivvu/2019/10/logo-blogtivvu.png","width":820,"height":312,"caption":"Blog Tivv\u00f9"},"image":{"@id":"https://www.blogtivvu.com/#logo"}},{"@type":"WebSite","@id":"https://www.blogtivvu.com/#website","url":"https://www.blogtivvu.com/","name":"Blog Tivv\u00f9 - La tivv\u00f9 in un blog","description":"La TV in un Blog!","publisher":{"@id":"https://www.blogtivvu.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.blogtivvu.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#primaryimage","url":"https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo.png","width":759,"height":427,"caption":"Gaffe di Caterina Balivo"},{"@type":"WebPage","@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#webpage","url":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/","inLanguage":"it-IT","name":"Caterina Balivo dimentica Nilde Iotti a TV Talk: la gaffe citando Irene Pivetti","isPartOf":{"@id":"https://www.blogtivvu.com/#website"},"primaryImageOfPage":{"@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#primaryimage"},"datePublished":"2020-06-06T17:40:56+00:00","dateModified":"2020-06-06T17:40:56+00:00","description":"Gaffe di Caterina Balivo: \u201cPivetti prima donna Presidente della Camera\u201d e dimentica Nilde Iotti, Twitter non perdona - Blog Tivv\u00f9 - La tivv\u00f9 in un blog","breadcrumb":{"@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/","url":"https://www.blogtivvu.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/","url":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/","name":"Gaffe di Caterina Balivo: \u201cPivetti prima donna Presidente della Camera\u201d e dimentica Nilde Iotti"}}]},{"@type":"Article","@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#article","isPartOf":{"@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#webpage"},"author":{"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08"},"headline":"Gaffe di Caterina Balivo: \u201cPivetti prima donna Presidente della Camera\u201d e dimentica Nilde Iotti","datePublished":"2020-06-06T17:40:56+00:00","dateModified":"2020-06-06T17:40:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#webpage"},"publisher":{"@id":"https://www.blogtivvu.com/#organization"},"image":{"@id":"https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/#primaryimage"},"keywords":"Caterina Balivo,Tv Talk,Vieni da me","articleSection":"VIP"},{"@type":["Person"],"@id":"https://www.blogtivvu.com/#/schema/person/64ed04c2023ddaa164d9884f6ae5ea08","name":"Valentina Gambino","image":{"@type":"ImageObject","@id":"https://www.blogtivvu.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9d22b22d6be4973c9e413d4ae98d74ed?s=96&d=blank&r=g","caption":"Valentina Gambino"},"description":"Giornalista e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.blogtivvu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.blogtivvu.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/css/bootstrap.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/css/style.css?ver=1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/base.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.blogtivvu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.blogtivvu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.blogtivvu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="alternate" type="application/json+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fgaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.blogtivvu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.blogtivvu.com%2Fgaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti%2F&#038;format=xml" />
<link rel='shortlink' href='https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/' />
<link rel="amphtml" href="https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/amp/"><link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://static.nexilia.it/blogtivvu/2017/08/cropped-favicon-270x270.png" />

    <script class='_iub_cs_activate' type='text/plain' async src="https://www.googletagmanager.com/gtag/js?id=UA-129656967-12"></script>
<script class='_iub_cs_activate' type='text/plain'>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-129656967-12');
</script>

    <script type="application/javascript" src="https://ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "https://www3.smartadserver.com" });
</script>



<!-- friendly name: css formati AdK -->
<link href="https://d29we5puufwqgv.cloudfront.net/mosaico/blogtivvu/prod/adk-ads.css" rel="stylesheet" type="text/css">

<script class='_iub_cs_activate' type='text/plain' async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script class='_iub_cs_activate' type='text/plain' src="https://d29we5puufwqgv.cloudfront.net/mosaico/blogtivvu/prod/mapping.js"></script>



<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/38326652/Blogtivvu_970x250', [[728, 90], [970, 90], [970, 250]], 'div-gpt-ad-1569585819379-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250ATF', [[300, 600], [300, 250]], 'div-gpt-ad-1569589674840-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250BTF', [300, 250], 'div-gpt-ad-1569589745877-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x600', [[300, 600], [160, 600], [300, 250]], 'div-gpt-ad-1569590055316-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250DesktopFeatured', [300, 250], 'div-gpt-ad-1569590159120-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_intext_300x250', [300, 250], 'div-gpt-ad-1587659080157-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_intext2_300x250', [300, 250], 'div-gpt-ad-1587658920225-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_intext3_300x250', [300, 250], 'div-gpt-ad-1587658999746-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_320x50', [[320, 50], [300, 50]], 'div-gpt-ad-1569590322265-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_HomeMobile', [[300, 600], [300, 250]], 'div-gpt-ad-1569590410928-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_HomeMobile2', [[300, 250], [300, 600]], 'div-gpt-ad-1569590496158-0').addService(googletag.pubads());
googletag.defineSlot('/38326652/Blogtivvu_300x250MobileATF', [300, 250], 'div-gpt-ad-1569590591363-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/nexilia-blogtivv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


<script class='_iub_cs_activate' type='text/plain' data-ad-client="ca-pub-0442333251929150" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script class='_iub_cs_activate' type='text/plain'>
   window._seedtagq = window._seedtagq || [];
   window._seedtagq.push(['_setId', '2178-5526-01']);
    window._seedtagq.push(['iframe_mode']);
   (function () {
     var st = document.createElement('script');
     st.type = 'text/javascript';
     st.async = true;
     st.src = ('https:' == document.location.protocol
       ? 'https'
       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(st, s);
   })();
   </script>
    <script>
        var base_url = "https://www.blogtivvu.com";
        var ajaxurl = "https://www.blogtivvu.com/wp-admin/admin-ajax.php";
        var author = "Valentina Gambino";
    </script>

    
</head>

<header>

    <div class="navbar">
        <div class="container no-pad-bot" style="padding-top: 0 !important; position: relative">


            <div class="logo-sito">
                <a href="https://www.blogtivvu.com" title="Blog Tivvù &#8211; La tivvù in un blog">
                    <img class="img-responsive"
                         src="https://www.blogtivvu.com/wp-content/themes/blog-tivvu/images/logo.png">
                </a>
            </div>

            <div class="menu" style="position: relative">

                <div class="menu-principale-container"><ul id="menu-principale" class=""><li id="menu-item-1346311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1346311"><a href="https://www.blogtivvu.com/news/">NEWS</a></li>
<li id="menu-item-1348716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348716"><a href="https://www.blogtivvu.com/anticipazioni/">ANTICIPAZIONI TV</a></li>
<li id="menu-item-1348717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348717"><a href="https://www.blogtivvu.com/talent-show/">TALENT SHOW</a></li>
<li id="menu-item-1348718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1348718"><a href="https://www.blogtivvu.com/reality-show/">REALITY SHOW</a></li>
<li id="menu-item-104307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104307"><a href="https://www.blogtivvu.com/category/news/gossip-tv-news/">GOSSIP</a></li>
<li id="menu-item-48447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48447"><a href="https://www.blogtivvu.com/category/lgbt/">LGBT</a></li>
</ul></div>
                <div class="social-mobile col-xs-12 hidden-md hidden-lg">
    <ul>
        <li><a class="social-icon" href="https://www.instagram.com/blogtivvu_com/" title="Instagram"
               target="_blank"><i
                    class="fa fa-instagram"></i></a>
        </li>

        <li><a class="social-icon" href="https://www.facebook.com/blogtivvu/" title="Facebook"
               target="_blank"><i
                    class="fa fa-facebook"></i></a>
        </li>

        <li><a class="social-icon" href="https://twitter.com/blogtivvu" title="Twitter"
               target="_blank"><i
                    class="fa fa-twitter"></i></a>
        </li>

       <!-- <li><a class="social-icon" href="#" title="YouTube"
               target="_blank"><i
                    class="fa fa-youtube"></i></a>
        </li> -->

        <!--        <li><a class="social-icon" href="#" title="Pinterest"
                       target="_blank"><i
                            class="fa fa-pinterest"></i></a>
                </li>

                <li><a class="social-icon" href="#" title="Linkedin"
                       target="_blank"><i
                            class="fa fa-linkedin"></i></a>
                </li>-->
    </ul>
</div>
            </div>

            <div class="search" id="search-button">
                <a class="btn-search-fullwidth openBtn"><i
                            class="fa fa-search"></i></a>
            </div>

            <div class="social-bar">


                <ul class="nav navbar-nav navbar-right" style="width:100px">
                    <li><a class="social-icon"
                           href="https://www.instagram.com/blogtivvu_com/"
                           title="Instagram"
                           target="_blank"><i
                                    class="fa fa-instagram"></i></a></li>

                    <li><a class="social-icon"
                           href="https://www.facebook.com/blogtivvu/"
                           title="Facebook"
                           target="_blank"><i
                                    class="fa fa-facebook"></i></a></li>

                    <li><a class="social-icon"
                           href="https://twitter.com/blogtivvu"
                           title="Twitter"
                           target="_blank"><i
                                    class="fa fa-twitter"></i></a></li>
                </ul>
            </div>


            <div class="button-mobile-menu btn-mobile hidden-md-hidden-lg">
                <div class="bar1"></div>
                <div class="bar2"></div>
                <div class="bar3"></div>
            </div>

        </div>

    </div>
</header>

<body class="post-template-default single single-post postid-1370937 single-format-standard">

<!--<script>
    function setCookie(name,value,years)
    {
        var expires = "";
        if (years) {
            var date = new Date();
            date.setTime(date.getTime() + (years*365*24*60*60*1000));
            expires = "; expires=" + date.toUTCString();
        }
        document.cookie = name + "=" + (value || "")  + expires + "; path=/";
    }
    function getCookie(name)
    {
        var dc = document.cookie;
        var prefix = name + "=";
        var begin = dc.indexOf("; " + prefix);
        if (begin == -1) {
            begin = dc.indexOf(prefix);
            if (begin != 0) return null;
        }
        else
        {
            begin += 2;
            var end = document.cookie.indexOf(";", begin);
            if (end == -1) {
                end = dc.length;
            }
        }
        return decodeURI(dc.substring(begin + prefix.length, end));
    }

    var __cmp = __cmp || null,
        INTERVAL_TIME = 50,
        TIMEOUT_TIME = 5000,
        timerTimeout = TIMEOUT_TIME,
        intervalCmp = null;
    var setConsents = function()
    {
        __cmp('getVendorConsents', null, function(data, success)
        {
            if (data.purposeConsents['3'] === true || data.purposeConsents['3'] === false)
            {
                console.log("visualizza adv");
                if (getCookie("consent")==null)
                {
                    console.log("creating consent cookie");
                    setCookie("consent","3",2000);
                    location.reload();
                }
            }
            else
            {
                console.log("non visualizza adv");
            }
            console.log('getVendorConsents', data, success);
        });
    }
    intervalCmp = setInterval(function() {
        if (timerTimeout <= 0) {
            clearInterval(intervalCmp);
            intervalCmp = null;
        } else {
            timerTimeout -= INTERVAL_TIME;
            if (typeof __cmp === 'function') {
                __cmp('setConsentUiCallback', setConsents);
                clearInterval(intervalCmp);
                intervalCmp = null;
                timerTimeout = TIMEOUT_TIME;
            }
        }
    }, INTERVAL_TIME)
</script>-->

<script type="application/javascript">
	sas.call("std", {
		siteId:		338584,	// 
		pageId:		1185306,	// Page : IT_Nexilia_BlogTivvu_msite/blogtivvu_msite_int
		formatId: 	45848,	// Format : web int 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=338584&pgname=blogtivvu_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=338584&pgname=blogtivvu_msite_int&fmtid=45848&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>
<div id="skin" style="position: absolute">
    <script class='_iub_cs_activate' type='text/plain' src="https://sac.ayads.co/sublime/29796"></script></div>


<div class="container margin-container">

    <div class="leaderboard_mobile hidden-md hidden-lg" style="text-align: center;">
        <!-- /38326652/Blogtivvu_320x50 -->
<div id='div-gpt-ad-1569590322265-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590322265-0'); });
  </script>
</div>    </div>

    <div class="adv_leadboard leaderboard-desktop hidden-xs hidden-sm">
        <!-- /38326652/Blogtivvu_970x250 -->
<div id='div-gpt-ad-1569585819379-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569585819379-0'); });
  </script>
</div>    </div>

    <div class="left-column col-md-8">
        <article>

            <div class="preview-article">
                
<ol class="breadcrumbs">
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a rel="home" itemprop="url" href="https://www.blogtivvu.com">
            <span itemprop="title">Home</span>
        </a>
    </li>

            <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
            <a itemprop="url" href="https://www.blogtivvu.com/personaggi-tv/">
                <span itemprop="title">VIP</span>
            </a>
        </li>
    
    <li itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
        <a itemprop="url" href="https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/">
            <span itemprop="title">Gaffe di Caterina Balivo: “Pivetti prima donna Presidente della Camera” e dimentica Nilde Iotti</span>
        </a>
    </li>
</ol>

                <div class="title">
                    <h1>Gaffe di Caterina Balivo: “Pivetti prima donna Presidente della Camera” e dimentica Nilde Iotti</h1>
                </div>

                <div class="hidden-md hidden-lg">
                    <div class="adv_300 home-mobile">
                        <!-- /38326652/Blogtivvu_300x250MobileATF -->
<div id='div-gpt-ad-1569590591363-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590591363-0'); });
  </script>
</div>                    </div>
                </div>

                <div class="info row" style="margin: 0; margin-bottom: 10px;">
                    <div class="date">
                        <h4>06/06/2020 di <a
                                    href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                        </h4>
                    </div>
                </div>


                <div class="share">
                    <ul>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('http://www.facebook.com/sharer.php?u=https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/')"title="Share this post on Facebook!">
            <i class="fa fa-facebook"></i>
        </a>
    </li>
    <li class="post-share-menu-item">
        <a href="javascript: void(0);" onclick="window.share_popup('https://twitter.com/home?status=Gaffe di Caterina Balivo: “Pivetti prima donna Presidente della Camera” e dimentica Nilde Iotti https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/')" title="Share this post on Twitter!" >
            <i class="fa fa-twitter"></i></a>
    </li>
    <!--    <li class="post-share-menu-item">
            <a href="https://www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark">
                <i class="fa fa-pinterest"></i></a>
        </li>-->
    <li class="post-share-menu-item hidden-md hidden-lg">
        <a href="javascript: void(0);"
           onclick="window.share_popup('whatsapp://send?text=https://www.blogtivvu.com/gaffe-caterina-balivo-irene-pivetti-prima-donna-presidente-camera-nilde-iotti/')"
           title="Share this post on WhatsApp!">
            <i class="fa fa-whatsapp"></i></a>
    </li>
</ul>
                </div>

                <div class="featured-article">
                    <div class="cat hidden-sm hidden-xs">
                        <h4>
                                                            <a href="https://www.blogtivvu.com/personaggi-tv/">VIP</a>                        </h4>
                    </div>
                    <div id="post-thumbnail">
    <img width="759" height="427" data-src="https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo.png" class="img-responsive wp-post-image" alt="Gaffe di Caterina Balivo" data-srcset="https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo.png 759w, https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo-200x113.png 200w, https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo-350x197.png 350w, https://static.nexilia.it/blogtivvu/2020/06/caterina-balivo-150x84.png 150w" sizes="(max-width: 759px) 100vw, 759px"  id="image_5edbdaf87dbbe" /><script>
lazyImg('image_5edbdaf87dbbe')
</script></div>


                </div>
            </div>


            <div class="adv_600 hidden-xs hidden-sm">
                <div class="single-top">
                    <!-- /38326652/Blogtivvu_300x250DesktopFeatured -->
<div id='div-gpt-ad-1569590159120-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590159120-0'); });
  </script>
</div>                </div>
            </div>

            <div class="text-article">
                <p>Gaffe per <strong>Caterina Balivo</strong> ospite questo pomeriggio di <em>TV Talk</em> in onda sulla terza rete di Casa Rai con <strong>Massimo Bernardini</strong>. <a href="https://www.blogtivvu.com/perche-caterina-balivo-ha-lasciato-vieni-da-me/" target="_blank" rel="noopener noreferrer">La celebre conduttrice ed ex volto di <strong>Vieni da me</strong></a>, parlando in collegamento dalla sua abitazione, della vicenda che sta vedendo implicata <strong>Irene Pivetti</strong> e le famose mascherine, ha dimenticato un &#8220;piccolo&#8221; dettaglio che non è certamente passato inosservato al mondo web.</p> <h2>Gaffe di Caterina Balivo: “Pivetti? Prima donna Presidente della Camera”</h2> <blockquote><p><em>Irene Pivetti? Non è una donna scontata, è’ intelligente, ha rotto sempre gli schemi. E’ stata la prima donna presidente della Camera, ha sposato un uomo molto più giovane, è diventata mamma due volte in pochi anni…</em></p></blockquote> <p>Nel 1994 la Pivetti fu eletta Presidente della Camera del primo Governo Berlusconi. Peccato, per un &#8220;minuscolo&#8221; dettaglio&#8230;</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-1"><!-- /38326652/Blogtivvu_intext_300x250 -->  <div id='div-gpt-ad-1587659080157-0'>    <script>      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587659080157-0'); });    </script>  </div></aside></div> <p>La prima donna presidente della Camera non è stata Irene Pivetti, bensì <strong>Nilde Iotti</strong>.</p> <p>Durante la sua ospitata con <em>TV Talk</em>, <strong>Caterina Balivo</strong> ha parlato anche di <strong>Vieni da me</strong>, dicendosi pronta ad affrontare nuove sfide televisive e non necessariamente in Rai:</p><div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-2"><!-- /38326652/Blogtivvu_intext2_300x250 -->
<div id='div-gpt-ad-1587658920225-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587658920225-0'); });
  </script>
</div></aside></div> <blockquote><p><em>Ho deciso di mollare perché a me piacciono le sfide. Questa p una sfida meravigliosa partita lo scorso anno contro corrente, piano piano abbiamo portato la nave in porto, riuscendo anche a fare cose sperimentali con dei giovani e mi sentivo contenta di aver fatto questo grande lavoro e penso non avessi più l&#8217;energia di fare un altro anno di Vieni da Me. Nel rispetto per il pubblico e per le mie sensazioni ho preferito lasciare.</em></p> <p><em>Non sono affaticata, ho più voglia di prima, ma credo che il percorso, dopo 15 anni di pomeriggio, si sia concluso. Spero che quella fascia possa tenere un pubblico femminile importante, perché è una fascia delicata in cui il pubblico femminile traghetta il pubblico per tutto il pomeriggio di rete.</em></p> <p><em>Le proposte di lavoro si accettano se c&#8217;è un bel progetto che ti piace. Io sono dal 99 in Rai e sono grata a questa azienda, ma non escludo nulla.</em></p></blockquote> <blockquote class="twitter-tweet"> <p dir="ltr" lang="it">Ricordate a <a href="https://twitter.com/caterinabalivo?ref_src=twsrc%5Etfw">@caterinabalivo</a> che magari prima della Pivetti abbiamo avuto Nilde Iotti come Presidente della Camera &#8230; e che Presidente <a href="https://twitter.com/hashtag/tvtalk?src=hash&amp;ref_src=twsrc%5Etfw">#tvtalk</a></p> <p>— dario scianetti (@dariosci1) <a href="https://twitter.com/dariosci1/status/1269269618352414720?ref_src=twsrc%5Etfw">June 6, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="it"><a href="https://twitter.com/caterinabalivo?ref_src=twsrc%5Etfw">@caterinabalivo</a> la prima donna presidente di <a href="https://twitter.com/Montecitorio?ref_src=twsrc%5Etfw">@Montecitorio</a> è stata Nilde Iotti e non Irene Pivetti<a href="https://twitter.com/TvTalk_Rai?ref_src=twsrc%5Etfw">@TvTalk_Rai</a> <a href="https://twitter.com/hashtag/tvtalk?src=hash&amp;ref_src=twsrc%5Etfw">#tvtalk</a></p> <p>— Otto Hermann Hampel &#x1f1ee;&#x1f1f9;&#x1f1f7;&#x1f1fa; (@hampelotto2) <a href="https://twitter.com/hampelotto2/status/1269270031491268611?ref_src=twsrc%5Etfw">June 6, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="it">Perché hai deciso di mollare il pomeriggio televisivo? &#8220;Mi piacciono le sfide, ma penso di non avere più le energie per fare un altro anno di <a href="https://twitter.com/hashtag/vienidame?src=hash&amp;ref_src=twsrc%5Etfw">#vienidame</a> e per rispetto del pubblico ho deciso così&#8221; <a href="https://twitter.com/caterinabalivo?ref_src=twsrc%5Etfw">@caterinabalivo</a> <a href="https://twitter.com/hashtag/tvtalk?src=hash&amp;ref_src=twsrc%5Etfw">#tvtalk</a> <a href="https://t.co/3vNcramvVM">pic.twitter.com/3vNcramvVM</a></p> <p>— Tv Talk (@TvTalk_Rai) <a href="https://twitter.com/TvTalk_Rai/status/1269268347784495104?ref_src=twsrc%5Etfw">June 6, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <blockquote class="twitter-tweet"> <p dir="ltr" lang="it">Per favore chiarite a Balivo che Pivetti NON è sta la prima donna Presidente della Camera Deputati.<br /> Forse più giovane ma non la prima. Per favore.</p> <p>— Giuliano (@DamageGi) <a href="https://twitter.com/DamageGi/status/1269269935252963329?ref_src=twsrc%5Etfw">June 6, 2020</a></p></blockquote> <p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p> <div class="adv-inside-content"><aside class="adv-inside-text" id="adv-inside-text-3"><!-- /38326652/Blogtivvu_intext3_300x250 -->
<div id='div-gpt-ad-1587658999746-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587658999746-0'); });
  </script>
</div></aside></div>            </div>

            
                <div class="tags">
                    <ul>
                                                    <li><a href="https://www.blogtivvu.com/tag/caterina-balivo/">Caterina Balivo</a></li>
                                                    <li><a href="https://www.blogtivvu.com/tag/tv-talk/">Tv Talk</a></li>
                                                    <li><a href="https://www.blogtivvu.com/tag/vieni-da-me/">Vieni da me</a></li>
                                            </ul>
                </div>

            
            <div class="author-info">
                <div class="name col-md-4 col-sm-12 col-xs-12">
                    <h2>
                        <a href="https://www.blogtivvu.com/author/valentina-gambino/">Valentina Gambino</a>
                    </h2>
                </div>
                <div class="bio col-md-8 col-sm-12 col-xs-12">
                    <p>Giornalista e social addicted. Scrivo di televisione, gossip, cinema e musica. Amo le serie TV, sono dipendente dalla mia barboncina Zooey e vivo in Salento tra sole, mare, vento, amore e arcobaleni.</p>
                </div>
            </div>

            <div class="comments">
                <div class="label-comments">
                    <h2>COMMENTI</h2>
                </div>
                <div class="container-button-2" style="margin-bottom: -25px; margin-top: 25px">
                    <a class="button-tv">
                        Lascia un commento
                    </a>
                </div>
                <div class="disqus not-displayed">
                    <div id="disqus_thread">
    <script>
        lazyLoadingScript("disqus_thread", function () {
            var d = document, s = d.createElement('script');

            s.src = 'https://blogtivvu.disqus.com/embed.js';

            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        });
    </script>

    <noscript>
        Please enable JavaScript to view the
        <a href="https://disqus.com/?ref_noscript" rel="nofollow">
            comments powered by Disqus.
        </a>
    </noscript>
</div>                </div>
            </div>

        </article>

        <div class="adv_720" style="margin-top: -30px;">
            <div id="taboola-below-article-thumbnails"></div>
<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>



<script src="https://static.nexilia.it/global/adv/feed/feed.bundle.js"></script> 
<script> 
    if (document.documentElement.clientWidth < 1000) { 
        var elem = jQuery(".text-article > p").get(1); 
        if (elem) 
            new NexiliaFeed(elem, "https://static.nexilia.it/api/feed/get/blogtivvu?exclude=blogtivvu&limit=5"); 
    } 
</script>         </div>

    </div>



<div class="sidebar col-md-4 hidden-sm hidden-xs">

    <div class="widget_element">
        <div class="banner">
            <!-- /38326652/Blogtivvu_300x600 -->
<div id='div-gpt-ad-1569590055316-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569590055316-0'); });
  </script>
</div>        </div>
    </div>

    <div id="best_articles">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("best_articles", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'best_articles'
                        },
                        function (response) {
                            jQuery("#best_articles").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="widget_element">
        <!-- /38326652/Blogtivvu_300x250ATF -->
<div id='div-gpt-ad-1569589674840-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589674840-0'); });
  </script>
</div>    </div>

    <div class="socials">
    <div class="label-socials"><span>Seguici su</span></div>
    <div class="list-socials">
        <ul>
            <li><a class="social-icon"
                   href="https://www.instagram.com/blogtivvu_com/"
                   title="Instagram"
                   target="_blank"><i
                            class="fa fa-instagram fa-2x"></i></a></li>
            <li><a class="social-icon fb"
                   href="https://www.facebook.com/blogtivvu/"
                   title="Facebook"
                   target="_blank"><i
                            class="fa fa-facebook fa-2x"></i></a></li>
            <li><a class="social-icon"
                   href="https://twitter.com/blogtivvu"
                   title="Twitter"
                   target="_blank"><i
                            class="fa fa-twitter fa-2x"></i></a></li>
        </ul>
    </div>
</div>
    <div id="insta_feed">
        <script>
            if (document.documentElement.clientWidth > 991) {
                lazyLoadingScript("insta_feed", function () {
                    jQuery.get(
                        ajaxurl,
                        {
                            'action': 'insta_feed'
                        },
                        function (response) {
                            jQuery("#insta_feed").html(response);
                        }
                    );
                });
            }
        </script>
    </div>

    <div class="banner" id="adv_medium_bottom">
        <!-- /38326652/Blogtivvu_300x250BTF -->
<div id='div-gpt-ad-1569589745877-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1569589745877-0'); });
  </script>
</div>    </div>

            <script>
            jQuery(document).ready(function () {
                if (document.documentElement.clientWidth > 1000) {
                    loadScript("https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js", function () {
                        jQuery("#adv_medium_bottom").sticky({topSpacing: 30});
                    });
                }
            });
        </script>
    </div>
<!-- Chiusura div container -->
</div>

<!-- friendly name: adk_footer -->
<div class="strip_adk footer adk-slot">
  <div class="strip_adk_close"></div>
  <div id="adk_footer"></div>
</div>


<script class='_iub_cs_activate teads' type='text/plain' async="true" src="//a.teads.tv/page/108387/tag"></script>


<script class='_iub_cs_activate' type='text/plain'>
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<footer>
    <div class="container height" style="margin-top: 0; height: 100px; margin-bottom: 0; background-color: white; padding-bottom: 0 !important; padding-top: 0 !important;">

        <div class="col-xs-4 ">
            <div class="logo-nexilia">
                <a href="http://nexilia.it/" target="_blank">
                    <img src="https://static.nexilia.it/global/assets/images/nexilia_logo_b.png"
                         class="img-responsive">
                </a>
            </div>
        </div>


        <div class="col-xs-8 no-pad">
            <div class="menu-footer"><ul id="menu-servizio" class=""><li id="menu-item-1346313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346313"><a href="https://www.blogtivvu.com/contatti/">CONTATTI</a></li>
<li id="menu-item-1346335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1346335"><a href="https://www.blogtivvu.com/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-1366950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366950"><a href="https://www.iubenda.com/privacy-policy/60956650">Privacy Policy</a></li>
<li id="menu-item-1366951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366951"><a href="https://www.iubenda.com/privacy-policy/60956650/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-1366952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1366952"><a href="#">Impostazioni Cookie</a></li>
</ul></div>        </div>
    </div>
</footer>

<div id="search">
    <span class="closebtn" title="Close Overlay">×</span>

    <div class="search-content">
        <form class="search_form" action="https://www.blogtivvu.com">
            <input type="text" placeholder="Cerca" name="s">
            <button type="submit"><i class="fa fa-search"></i></button>
        </form>
    </div>
</div>

<script>
    jQuery(".search_form").submit(function (e) {
        e.preventDefault();
        var value = jQuery(this).find("[name='s']").first().val();
        window.location.pathname = "/search/" + encodeURIComponent(value);
    });
</script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/lib/bootstrap/js/bootstrap.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-content/themes/blog-tivvu/minified/js/script.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.blogtivvu.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

</body>

</html>